Log4Shell Vulnerability.

Automatos software is not affected by the Log4Shell vulnerability

Researchers have discovered a critical vulnerability (CVE-2021-44228) in the Apache Log4j library that affects millions of applications. We guarantee to all our users that Automatos, ARS and Smartcenter products do not use Log4j, therefore they are NOT affected by the Log4Shell vulnerability. About the Log4Shell Vulnerability A zero-day remote execution vulnerability…